Disable spellcheck


#1

Red underline occurs when writing. How can I get rid of it?
글을 쓸데면 빨간 줄이 계속 생기네요… 어떻게 없애져?


#2

The red line should be the spell checker. You can turn it off from the View dropdown menu

disable-spellcheck